Käynnistysongelma

Kysymyksiä sekä vinkkejä korjauksiin ja varaosien hankintaan
Sacke
Viestit: 4
Liittynyt: Ke Maalis 24, 2010 9:34 pm
Paikkakunta: Lahti

Käynnistysongelma

Viesti Kirjoittaja Sacke » Pe Kesä 03, 2016 8:50 am

Minulla on Spit 1500 -79
Ongelma on ilmeisesti kai polttoaineen syötössä. Kylmänä moottori käynnistyy nätisti mutta kun sammutan sen kuumana se ei käynnisty ennenkuin se on jäähtynyt. (Kaasutin HS4x2)
Kohokammioiden neulat näyttäisivät olevan ok?!
Onko kellään vinkkejä.

FinnVitesse
Viestit: 180
Liittynyt: Su Syys 10, 2006 6:39 pm
Paikkakunta: Ylentola

Viesti Kirjoittaja FinnVitesse » Su Kesä 05, 2016 7:45 pm

Haihtuuko bensa kohokammioista? Onko lämmönsäteilylevy pakosarjan ja kaasareiden välissä? Bakeliittieristeet kaasuttimien ja imusarjan liitoksessa paikoillaan?

Spitti74
Viestit: 38
Liittynyt: Ti Helmi 05, 2008 5:53 pm
Paikkakunta: Jyväskylä

Viesti Kirjoittaja Spitti74 » Ke Kesä 08, 2016 9:40 pm

Mulla oli saman oloinen vika 20 vuotta sitten. Kaasari ei ollut sama vaan Stomberg, mutta Riumppissa kuitenkin. Siinä oli ryypyssä vika niin, että moottori sai liian rikasta seosta. Kaikista paikoista kun etsi vikaa, niin sillä aikaa moottori jäähtyi sen verran, että lähti taas käyntiin. Tuo on vain yksi mahdollinen vika. Oli siinä huonoa akkua, huonoa starttimoottoria ja paljon muuta.

Sacke
Viestit: 4
Liittynyt: Ke Maalis 24, 2010 9:34 pm
Paikkakunta: Lahti

Viesti Kirjoittaja Sacke » Ke Kesä 15, 2016 9:19 am

Tuo lämpöeristelevy löytyy mutta tuota bakeliittieristettä ei löydy. Katselin Rimmerin luettelosta moista mutta en kuvien perusteella ainakaan sellaista löytänyt. Tietäisiköhän joku moisen eristeen koodin että saisin sellaisen tilattua.
Täytyy tuo ryyppykuvio vielä tutkia.

Vastaa Viestiin

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 4 vierailijaa